Đóng Chủ đề
Trang 1 của 3 1 2 3 CuốiCuối
Kết quả 1 đến 10 của 26

Chủ đề: 1200 lắp pin không lên nguồn

  1. #1
    Học viên VIETFONE hoangtrinh VIETFONE
    Ngày tham gia
    Aug 2009
    Bài viết
    15
    Cảm ơn
    0
    Được cảm ơn 0 lần trên 0 bài viết
    1
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    205

    Mặc định 1200 lắp pin không lên nguồn


    em nhận của khách con 1200 khi kẹp dòng thì lên nguôn nhưng lắp pin vào lại không lên em đã thay pin khác rồi nhưng vẫn không được.Các bác giúp em với

    Các bài cùng chuyên mục bạn nên xem::


    +3 EXP
    Lần sửa cuối bởi hoangtrinh, ngày 29-10-2009 lúc 11:07 AM.
    - Các bạn hãy cùng hoangtrinh góp phần xây dựng 4rum Vietfone ngày càng lớn mạnh nhé.
    - Hãy nhấn Cảm ơn khi thấy bài viết có ích.
    - Tìm kiếm trước khi đặt câu hỏi.

  2. #2
    Học viên VIETFONE iloveyou_iwantkissyou VIETFONE iloveyou_iwantkissyou's Avatar
    Ngày tham gia
    Oct 2009
    Bài viết
    25
    Cảm ơn
    0
    Được cảm ơn 0 lần trên 0 bài viết
    3
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    208

    Mặc định Reply


    Bạn đã thử thay mấy quả pjn rùj?thay quả nữa xem sao,nếu ko được thì hỏi thầy gjáo xem ...hh

    +2 EXP
    - Các bạn hãy cùng iloveyou_iwantkissyou góp phần xây dựng 4rum Vietfone ngày càng lớn mạnh nhé.
    - Hãy nhấn Cảm ơn khi thấy bài viết có ích.
    - Tìm kiếm trước khi đặt câu hỏi.

  3. #3
    SATTHATKIM VIETFONE SATTHATKIM's Avatar
    Ngày tham gia
    May 2009
    Bài viết
    36
    Cảm ơn
    0
    Được cảm ơn 0 lần trên 0 bài viết
    1
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    235

    Mặc định


    thay pin good vào,kiểm tra lại chấu pin xem có bong ra không,xem lại đường BSI,nhé bạn..

    +2 EXP
    - Các bạn hãy cùng SATTHATKIM góp phần xây dựng 4rum Vietfone ngày càng lớn mạnh nhé.
    - Hãy nhấn Cảm ơn khi thấy bài viết có ích.
    - Tìm kiếm trước khi đặt câu hỏi.

  4. #4
    phophu VIETFONE
    Ngày tham gia
    Sep 2008
    Bài viết
    5
    Cảm ơn
    0
    Được cảm ơn 0 lần trên 0 bài viết
    1
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    0

    Mặc định


    gỡ bỏ trở kép 2909 cạnh ic nguồn >>> ok 100%

    +1 EXP
    - Các bạn hãy cùng phophu góp phần xây dựng 4rum Vietfone ngày càng lớn mạnh nhé.
    - Hãy nhấn Cảm ơn khi thấy bài viết có ích.
    - Tìm kiếm trước khi đặt câu hỏi.

  5. #5
    mthanhmuoi VIETFONE
    Ngày tham gia
    Sep 2009
    Bài viết
    7
    Cảm ơn
    0
    Được cảm ơn 0 lần trên 0 bài viết
    1
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    0

    Thumbs down ok?thay nhieu pin thu xem nao.


    Trích dẫn Gửi bởi hoangtrinh Xem bài viết
    em nhận của khách con 1200 khi kẹp dòng thì lên nguôn nhưng lắp pin vào lại không lên em đã thay pin khác rồi nhưng vẫn không được.Các bác giúp em với
    dien ap cua pin vao ay

    +1 EXP
    - Các bạn hãy cùng mthanhmuoi góp phần xây dựng 4rum Vietfone ngày càng lớn mạnh nhé.
    - Hãy nhấn Cảm ơn khi thấy bài viết có ích.
    - Tìm kiếm trước khi đặt câu hỏi.

  6. #6
    phungvannghiempc VIETFONE phungvannghiempc's Avatar
    Ngày tham gia
    Jun 2009
    Bài viết
    108
    Cảm ơn
    0
    Được cảm ơn 0 lần trên 0 bài viết
    1
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    306

    Mặc định


    cái này thì chắc chắn do pin không tiếp xúc với chân pin thui vì bạn cấm nguồn rời vẫn lên bình thường suy ra mấy good 100% vấn đề còn lại là quả pin không tiếp xúc dc với chấu pin thui thay quả pin xịn vào làm sạch chấu pin đảm bảo rằng pin tếp xúc tốt nhớ pin đầy điện đó nhá lấy quả pin hết điện thì có mà kêu trời cũng chẳng lên đâu chúc bạn thành công

    +10 EXP
    :37:
    mỗi ngày một kiến thức
    :98:

  7. #7
    Học viên VIETFONE Silver.LOvE VIETFONE Silver.LOvE's Avatar
    Ngày tham gia
    Oct 2008
    Bài viết
    499
    Cảm ơn
    0
    Được cảm ơn 2 lần trên 2 bài viết
    15
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    721

    Mặc định


    các bác dậy phải quá

    +1 EXP

  8. #8
    nguyengiakhanh VIETFONE nguyengiakhanh's Avatar
    Ngày tham gia
    Nov 2008
    Bài viết
    290
    Cảm ơn
    0
    Được cảm ơn 10 lần trên 7 bài viết
    5
    Đóng góp
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    509

    Mặc định


    bạn cứ thay hai con tụ c2000 và r2000 la ok

    +1 EXP
    giakhánh mobile:0982 56 54 57

  9. #9
    luongvanquyet_K79 VIETFONE luongvanquyet_K79's Avatar
    Ngày tham gia
    Dec 2009
    Bài viết
    15
    Cảm ơn
    0
    Được cảm ơn 0 lần trên 0 bài viết
    1
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    195

    Mặc định


    bạn cứ coi lại chân BSI coi vì chân BSI không tiếp xúc được thì gây ra hiện tượng như
    vậy và bạn thử vệ sinh lại chân pin nữa nhé chúc bạn thành công

    +3 EXP
    ................................/'' ) Hận
    .............................,/¯../
    ............................/..../ Đời
    ........................../..../
    ...................../´¯/'...'/´¯¯`) Vô
    .................../'/.../..../.. ../¨¯\
    ..................('(...´...´.. ¯~/'...') Đối
    ...................\.................... ../
    ....................'\'...\........ _.·´
    ......................\.............(
    ........................\............\
    :74: Đập đầu vô gối hỏi vô đối là chi :97:

  10. #10
    Học viên VIETFONE nguyenhaok58 VIETFONE nguyenhaok58's Avatar
    Ngày tham gia
    Oct 2008
    Bài viết
    116
    Cảm ơn
    0
    Được cảm ơn 0 lần trên 0 bài viết
    1
    Không
     
     
    Số lần cộng|trừ: 0 lần
    Điểm danh tiếng
    336

    Mặc định


    bệnh này chỉ cần ghỡ 2 con tu sau chân pin ra là ok mà.chú cẩn thận không sạc được đấy

    +2 EXP
    0982549958

Đóng Chủ đề
Trang 1 của 3 1 2 3 CuốiCuối

Các Chủ đề tương tự

  1. máy tẩu bật nguồn giữ phím nguồn lên nguồn thả ra mất nguồn
    Bởi vienk90 trong diễn đàn Sửa chữa Phần cứng
    Trả lời: 8
    Bài viết cuối: 06-05-2011, 10:11 AM
  2. 1202 không lên nguồn xin giúp
    Bởi vuvanhuan trong diễn đàn Các vấn đề phần cứng
    Trả lời: 5
    Bài viết cuối: 06-04-2011, 10:45 AM
  3. 5130 chập không lên nguồn
    Bởi manhmobile trong diễn đàn Các vấn đề phần cứng
    Trả lời: 6
    Bài viết cuối: 08-04-2010, 05:09 PM
  4. Máy có đèn báo nguồn, quạt nguồn quay khi bật công tác không lên hình
    Bởi thuydo trong diễn đàn TRAO ĐỔI VỀ CÁC BỆNH THƯỜNG GẶP
    Trả lời: 1
    Bài viết cuối: 08-04-2009, 06:12 PM

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình